動作環境

iOS 12.0 および iPadOS 13.1 以降に対応。

対象のeFERECは、Ver.1.2.0以降に対応。
SmartSignOn for eFEREC は、旧FEREC(eFEREC の前モデル)ではご利用いただけません。