動作環境

Android 6.0 以降を搭載した端末。

対象のeFERECは、Ver.1.1.0以降に対応。
SmartSignOn for eFEREC は、FEREC(eFEREC の前モデル)とはご利用いただけません。